Motorfehler und Werkstatt findet nix (1)

Mittwoch, 11. Oktober 2006 |  Autor:

Tja, nachdem ich mit meinem Audi A3 1,8T insgesamt 79.211 km auf Autogas gefahren bin und immer voll des Lobes war (und eigentlich auch noch bin) begann Mitte Juli 2006 die Zeit des Schreckens! Gerade, als ich meine HTML-Seiten aus dem Netz genommen hab um einen Weblog aufzuziehen. Nun muss ich leider etwas meckern…. aber ich werde alles was geschehen ist hier mal dokumentieren, weil ich mich ja fast schon selbst nicht mehr auskenne und ich werde auch die Beträge nummerieren:

1. Fehler in der Motorelektronik 07.2006 Mitte Juli fing mein Auto ab und an nach dem losfahren an zu ruckeln und unrund zu laufen. Als dann auch noch ein Motorfehler auf meine Anzeige „geschmissen“ wurde bin ich zu meinem Umrüster gefahren. Das Fehlerauslesen ergab „Gemisch zu fett“, woraufhin die Werkstatt den „Gasfilter“ getauscht hat (Rechnung ca. 80,-Euro, na gut).

2. Motorfehler beim Fahren mit Super 07.2006 Der nächste Motorfehler kam nicht beim Umschalten von Super auf LPG, sondern schon vorher! Und da der Umrüster ja schon was gemacht hat, bin ich in eine andere Werkstatt gefahren. Dort wurden die Zündkerzen gewechselt und weil er an defekte Zündspulen geglaubt hat und damit nicht zurecht kann, wurde ich zu Audi geschickt.

3. Motorfehler beim Fahren auf der Autobahn 08.2006 Ich wusste ja von meinem Umrüster, wenn das „Fehlerzeichen stehen bleibt ist es nicht sooo schlimm“, ernst würde es erst werden „wenn es blinkt“. So bin ich in eine Werkstatt in der Nopitschstrasse gefahren, wo sich dann auch gleich ein „Service-Techniker“ der Sache annahm und „Verbrennungsaussetzer erkannt“ ausgelesen hat…. und da ich eh ein paar Tage weggefahren bin, hab ich das Auto mit dem Hinweis „ihr habt Zeit“ dagelassen. Leider erhielt ich keinen Rückruf so dass ich mich am Montag drauf überraschen lassen musste, was sie mit meinem Auto getrieben haben: „Fehler ausgelesen und Kabel instand gesetzt“ (Rechnung ca. 300,- Euro, um Himmels Willen!)

4. Motorfehler am nächsten Morgen! Ich bin natürlich verärgert wieder hingefahren und der „Service-Mensch“ hat Auto selbst mal gefahren und merkte nichts…. als ich dann mitgefahren bin, merkte ich auch nichts mehr… peinlich! Der „Techniker“ meinte dazu nur, dass wohl einige Rückstände von der Reparatur verbrannt wurden und jetzt alles in Ordnung sei…

5. Motorfehler wieder am nächsten Tag! Noch mal hin, noch verärgerter! „Mein“ Service-Vertreter war nicht da, also bin ich zu nem anderen und dem war das ganze ziemlich peinlich. 300,-Euro und dann geht nix – er versorgte mich dann mit einem Leihauto, weil ich für ein paar Tage nach Rothenburg odT. musste – auf Kulanz versteht sich und ein Werkstatt-Techniker nahm das Fahrzeug sogar mit nach Hause und fuhr nur auf Super. Nach dem Wochenende konnte ich am Donnerstag den 17.08. mein Auto abholen und…

6. Motorfehler auf der Autobahn …500 Meter nach der Werkstatt diesmal mit blinkendem Motorzeichen (siehe 3. Motorfehler) und ich hab sogleich von der Standspur aus im Audi-Laden angerufen: Mein „Technik-Fritz“ würde mich sofort zurückrufen, also fuhr ich vorsichtig weiter…. schließlich bin nach 120km in Regensburg angekommen, natürlich OHNE Anruf… und wenn die Karre auseinander gefallen wäre, es wäre mir sch…egal gewesen! Kurz vor 12Uhr hat er dann angerufen und gesagt ich könne ja fahren (achso?) und es kann ja nix passieren (sicher?) und der wirkliche Techniker aus der Werkstatt wird sich dann auch darum kümmern, man wüsste noch nicht, woran es läge! Nach ein paar Tagen ängstlichem Einsteigen, vorsichtigem Anlassen und hoffnungsvollem Fahren hab ich dann mal ein Fax an den Werkstatt-Mitarbeiter geschrieben, worauf ich erfuhr, dass dieser und „mein“ Service-Jonny für 3 Wochen in den Urlaub sind… soll ich jetzt 3 Wochen mit einem kaputten Auto durch die Gegend fahren? Wobei das Ruckeln immer schlimmer wurde – teilweise hüpfte das ganze Auto! Nach einem weiteren Besuch bei einem Service-Kollegen und keiner Ahnung von diesem (er meinte nur, dass man die Motorsteuerung auswechseln könnte – kostet ja nur 400,-Euro), habe ich den Entschluss gefasst in eine andere Werkstatt zu gehen, und mal in Autogasforen rumzufragen:

http://www.autogas4you.de/board/thread.php?threadid=2005
http://www.autogas-boerse.de/forum/board_entry.php?id=26613

Wobei wie ich im Internet erfahren hab, geben die Leute in Werkstätten gerne mal solche Auskünfte und meinten dann, dass das ein bisschen wie Lotto spielen sei. 🙂

Fortsetzung folgt…

Tags »   , «

Trackback: Trackback-URL | Feed zum Beitrag: RSS 2.0
Thema: Werkstatt

Diesen Beitrag kommentieren.

4 Kommentare

  1. 1
    Mirzel 

    Hi,
    ich habe eine kleine Firma in Schnaittach und baue auch Autogasanlagen ein.
    Landi Renzo, früher auch Zavoli.
    Wenn du willst melde dich einfach bei mir mal, dann gehen wir deine Probleme durch.
    Ich schau mir dein Fahrzeug auch gerne mal an und häng es an den Laptop ( sofern kompatibel, VAG und auf obere Anlagen beschränkt)
    Keine Sorge dafür mußte auch nichts zahlen,
    bin schon froh wenn Autogas und Schnaittach mal positiv erwähnt wird.
    Kontaktdaten sind auf meiner Page, Mirzel.de oder Custommachines.de

    mfg
    euer Mirzel

  2. 2
    Christian 

    Hallo!

    Ein sehr interessanter Bericht! Ich fahre selbst einen Audi A4 (1.6) den ich bei ca. 5 tkm auf Autogas habe umrüsten lassen. Jetzt habe ich seit ca. drei Wochen (ca. 57 tkm) beim Anlassen im kalten Zustand auch Zündaussetzer mit kurz blinkender und dann dauernd leuchtender Motorkontrolleuchte. Nach einigen Metern gibt sich das aber und auf der Autobahn läuft der Motor einwandfrei (tägl. Fahrleistung ca. 140 km). Gasfilter und Zündkerzen wurden erfolglos getauscht. Problem tritt weiterhin auf.

    Nachdem mir auch meine Audi-Werkstatt gesagt hat, dass das „wie Lotto“ ist und dass man das Fahrzeug mal einen Tag lang unter die Lupe nehmen muss, bin ich jetzt etwas verunsichert… Was war bei Dir schlussendlich die Lösung? Was hast Du mit Deinem A3 gemacht? Kann ich bei noch wesentlich längerem Zusehen großen Schaden anrichten bzw. vergrößern?

    Danke!
    Gruß
    Christian

  3. 3
    andy 

    Eine freie Werkstatt hat dann gemerkt, dass die Ventile verbrannt waren!
    Siehe hier Zündspulentausch gab Gewissheit

  1. […] eher nicht. Andreas hat seit Juli Probleme mit seinem Audi A3. In seinem Weblog beschreibt er die Odyssee durch die Vertragswerkstätten in Schnaittach und Nürnberg, die ihm zwar mittlerweile 1600,- Euro […]

Kommentar abgeben